Welche iOS / Android Version brauche ich für die Nutzung der App?

Für Dein Android-Gerät brauchst Du mindestens die Version 4.4 und für Dein iOS-Gerät mindestens iOS 9.